A fix has been deployed and this issue is now resolved. Please reach out to support@mintlify.com if you run into any further issues.
Resolved
A fix has been deployed and this issue is now resolved. Please reach out to support@mintlify.com if you run into any further issues.
Identified
We have identified the issue as a transitive dependency bump that led to parsing failures for valid AsyncAPI specifications. We have rolled back this dependency and are in the process of rolling it out.
Identified
We are investigating an issue causing documentation updates to fail for some sites that use AsyncAPI specifications.